Page 1 sur 1

Pb flash

Publié : jeu. 26 déc. 2013, 21:38
par ChrisInTheMoon
Hello les pro de flashs

J'ai un flash déporté que j'utilise avec un émetteur récepteur. Lorsque je veux faire le point avec le Mark II j'ai un cadrillage rouge (celui du miroir ?) qui apparait sur le visage de la personne en l’occurrence. C'est normal ?

Moi j'ai une autre question, je n'ai accès au second rideau (mais au premier rideau et hss si ) que si je désactive dans les menus du Mark II du flash le Régl. Sans Fil\Fonc. Sans fil.

Sinon cette fonction activée ou pas, cela ne change rien niveau contrôle du flash. Qq peut m'éclairer :lol:.

merci.

Re: Pb flash

Publié : sam. 22 févr. 2014, 10:36
par ChrisInTheMoon
ChrisInTheMoon a écrit :Hello les pro de flashs

J'ai un flash déporté que j'utilise avec un émetteur récepteur. Lorsque je veux faire le point avec le Mark II j'ai un cadrillage rouge (celui du miroir ?) qui apparait sur le visage de la personne en l’occurrence. C'est normal ?

merci.
c est l assistance à la mise au point ... pas très discret 8-)

Re: Pb flash

Publié : sam. 22 févr. 2014, 11:03
par LukeSkyPator
Ça dépend tes télécommandes je pense. J'ai le même souci avec une télécommande Cactus. Ça marche très bien, je commande mes deux flashs, mais je dois tout régler manuellement parce que la télécommande ne sait pas piloter un flash master et un slave alors que mon flash Metz sait gérer ça très bien.

Re: Pb flash

Publié : lun. 03 mars 2014, 11:04
par myrddin13
bonjour,
Le quadrillage rouge est le "spotbeam" du flash d'assistance de la MAP pour l'autofocus. Ceci peut être désactivé voir manuel du flash.
Pour le second rideau , il faut que ton flash ait cette possibilité (moi c'est un curseur à placer sur "rear". Comme tu ne donnes aucune infos sur le matériel utilisé , il est difficile de t'aider davantage !
myrddin13