Problème de miroir !

Un forum pour parler "technique" ou soumettre des problèmes rencontrés lors de l'utilisation de votre matériel.
Message
Auteur
photoreflex
Membre
Membre
Messages : 52
Inscription : ven. 20 mars 2009, 18:01

Problème de miroir !

#1 Message par photoreflex » mar. 29 juin 2010, 19:02

Bonjour,
Voila j'ai une amie en possession d'un reflex de marque canon. Etant chez elle cet après midi, il se trouve que son reflex n'affichait plus l'image dans l'oculaire et en sortant l'objectif, j'ai constaté que le miroir ne tenait plus à son support . Il semble que ce soit 4 points de colle qui aient lachés.

Que peut-on faire ? Est-ce possible de le réparer soit même ? Quelle colle utiliser ? Si non, combien pensez vous que cela coûte-t-il chez un professionnel ?

Avatar de l’utilisateur
Coq
Tchatcheur Suprème
Tchatcheur Suprème
Messages : 3617
Inscription : lun. 16 mars 2009, 23:12
Localisation : Face à la Sainte Victoire :-)
Contact :

Re: Problème de miroir !

#2 Message par Coq » mer. 30 juin 2010, 23:51

J'ai eu exactement le même soucis en Corse cet été avec mon 5D. Après renseignement auprès de membres du forum, il s'avère que c'est un défaut connu de certains boîtiers, défaut pris en charge par le service après vente Canon. Il faut donc amener le boîtier dans un des ateliers agréés Canon (clique ici).

Perso n'ayant pas eu l'occasion d'aller sur Marseille je l'ai amené à mes frais dans une boutique toulonnaise, mais je pense finalement aller chez Canon pour peaufiner les réglages de l'AF et du dépoli :think:
Un matériel formidable : des yeux pour voir et un doigt pour déclencher

Répondre