problème avec mon 77mm

Le forum pour discuter des appareils réflex numériques ou argentiques et de leurs objectifs.
Message
Auteur
Avatar de l’utilisateur
arwen
Tchatcheur
Tchatcheur
Messages : 913
Inscription : mer. 08 juil. 2009, 17:53
Localisation : Argenteuil

problème avec mon 77mm

#1 Message par arwen » mar. 10 déc. 2013, 12:32

Bonjour tout le monde,
j'ai un petit souci avec mon objectif 77mm Pentax, il y a un blocage de l'AF en fin de course à priori dû à une vis qui se serait dévissée. Quelqu'un connaitrait-il un réparateur indépendant ou une personne de confiance qui pourrait démonter l'objo et remettre cette vis à sa place (de préférence en région parisienne) ? J'aimerais bien éviter de passer par PM2S si possible et d'être facturée 200€ de main d'œuvre pour un petit truc comme ça !

Avatar de l’utilisateur
Coq
Tchatcheur Suprème
Tchatcheur Suprème
Messages : 3617
Inscription : lun. 16 mars 2009, 23:12
Localisation : Face à la Sainte Victoire :-)
Contact :

Re: problème avec mon 77mm

#2 Message par Coq » mar. 10 déc. 2013, 17:21

En région toulousaine j'en connais un :mrgreen: En Provence j'aurais pu jeter un œil. À Paris je ne sais pas qui se sent de bricoler ça.
Un matériel formidable : des yeux pour voir et un doigt pour déclencher

Avatar de l’utilisateur
Ju bil
Tchatcheur Suprème
Tchatcheur Suprème
Messages : 1995
Inscription : lun. 16 mars 2009, 18:02
Localisation : Brax
Contact :

Re: problème avec mon 77mm

#3 Message par Ju bil » mar. 10 déc. 2013, 20:07

Je ne suis pas certain que le Toulousain se sente d'ouvrir ce genre de jouet l'esprit tranquille. Çà cote encore pas mal ce genre de joujou là.

D'autant que sur Paris il y a quelques excellents réparateurs.

Ju bil
Pour un N&B de qualité exigez une image latente!

Apprenti restaurateur
- Icarex
- Rolleicord IV
- Isolette I
- FOCAsport II
- Zorki 6

Avatar de l’utilisateur
arwen
Tchatcheur
Tchatcheur
Messages : 913
Inscription : mer. 08 juil. 2009, 17:53
Localisation : Argenteuil

Re: problème avec mon 77mm

#4 Message par arwen » mar. 10 déc. 2013, 21:26

Inex l'a ouvert jusqu'à un certain point pour voir quel était le problème mais il n'a pas osé aller plus loin.

Voilà son diagnostic :
J'ai ouvert le 77 et j'ai posé le diagnostic (il manque aussi une allusion sur la bague de diaph' bloquée en position A, car je n'ai pas repositionné une petite bille de à peine 1mm au remontage)

J'ai démonté la baïonnette, et me suis arrêté là. On sait où passe le coût du FA* : à l'intérieur, du fait de la présence de cette bague de diaph', et toutes les commandes que cela déporte (mix entre mode manuel et mode auto) c'est juste une horreur d’enchevêtrement de pattes métalliques. Sans compter un petit ressort près du groupe avant, qui a consommé ma dernière goutte de courage: «celui-là, si il saute de son logement, Franck, il te sera juste impossible de le repositionner sans avoir à TOUT démonter»

Pour ta curiosité, voici l'éclaté et la nomenclature de cet objo:
http://www.pentax-manuals.com/manuals/s ... _parts.pdf
(le mot de passe est: Pentax)
(en gros, tout en bas, repère E, je me suis arrêté à la bague de diaph' B501. La vis que j'incrimine est la CNL D1.7x2.8 (2ème ligne de l'éclaté, repère B, au milieu de la ligne) car j'ai trouvé dans l'objo une rondelle, et c'est la seule vis qui en a une en dehors de celles de l'assemblage de la commande supérieure du diaph'). Et le ressort qui m'a fait peur est le B207, juste à coté. Comme tu peux voir, il est monté sur la platine d'actionnement des pétales du diaph' !)
Là, il faut un pro, qui a l'habitude, et les manuels d'atelier ;) Je suis mécaniquement téméraire, mais là, je n'ai pas envie de suicider un caillou à plus de 800€ :P

Le zoom 17-70/2.8-4.5 de Sigma, c'est du gâteau à coté :|



On m'a donné 2 adresses à Paris sur le forumpentax, je vais aller voir :)
Merci quand même :)

Répondre