Page 1 sur 1

Stries verticales

Publié : mar. 08 sept. 2009, 11:03
par Ju bil
Salut c'est encore moi, Et j'ai encore une question, des fois qu'un blad-addict passe par ici :roll:

de temps en temps il apparait sur certaines images des stries verticales sur les photos. Elles sont surtout perceptibles dans les aplats des tons moyen, toujours verticales et grosso modo parallèles avec le 80mm comme avec le 50mm, donc l'objo semble écarté de la recherche. Ça apparait sur différents films, sur des vues isolées pas sur un film entier, je ne pense donc pas à un problème du processus de développement mais plutôt lors de la prise de vue.

Si le cube et le dos était mal jointif, ce serait plus fréquent là c'est quand même assez occasionnel même si ça tombe souvent sur des photos qui me plaisent :(
J'ai pensé à un défaut d'étanchéité du volet de protection, mais ça fait en général des traces assez différentes de ça non?

Sur cette photo c'est perceptible dans les tons moyen au milieu du ciel notamment et un peu sur le toit aussi. Sur certaines c'est beucoup plus eprceptible mais déja là, il n"y a pas grand chose à faire.

Merci

Ju bil

Re: Stries verticales

Publié : mar. 08 sept. 2009, 11:28
par Coq
Salut,

Je ne pense pas que cela soit lié au volet, vu qu'il est horizontal. En revanche vu que les bandes ne sont pas nettes je soupçonne un défaut de planéité du film dans le dos.

Ce qui me fait pencher vers cette idée, c'est que l'image a un effet gondolé, et uniquement au centre. Les bords étant bien maintenus par le cadre du dos ça serait normal qu'ils ne soient pas sujets au défaut constaté si mon hypothèse est exacte :think:

Re: Stries verticales

Publié : mer. 09 sept. 2009, 00:02
par vdragon76
Are you loading (and de-loading) your film in subdued light? :P

Il se peut tout simplement que si il y a un petit probleme de tension du film, un peu de lumière eut passer par les joues de la bobine. Surtout si tu attends un cerrtain temps avant de developper.

Il faut voir la "marge" du film et oui, ce peut etre assez diffus et tres leger... et ça expliquerait que tu aies plus cet effet sur une partie du film (le debut ou la fin).

Ceci dit, il y a tant de raisons 'developpement ou prise de vue) qui peuvent provoquer ça....

Ceci est juste une reflection, donc... pas la certitude que ce soit la solution.

V.

Re: Stries verticales

Publié : lun. 05 oct. 2009, 11:03
par xeal
Tu as aussi les bords surexposés. Et ça, ça ressemble beaucoup à un problème d'agitation au developpement.

@+
Alex.

Re: Stries verticales

Publié : lun. 05 oct. 2009, 22:09
par Ju bil
Tu peux préciser SVP? Trop pas assez, agitation rotative inadapté?

Je cherche des pistes pour résoudre ça, donc je peux essayer pas mal de choses...

Merci

Ju bil

Re: Stries verticales

Publié : mar. 06 oct. 2009, 03:04
par ibraz
xeal a écrit :Tu as aussi les bords surexposés. Et ça, ça ressemble beaucoup à un problème d'agitation au developpement.

@+
Alex.


Si c'était ça, ça se verrait surtout sur les bords supérieur et intérieur non?


@Ju Bil: Sur 35mm-compact tu aurais peut être plus d'éléments de réponse?

Re: Stries verticales

Publié : mar. 06 oct. 2009, 21:33
par Coq
ibraz a écrit :Si c'était ça, ça se verrait surtout sur les bords supérieur et intérieur non?

Sur un Blad le film défile de haut en bas, donc les parties des photos qui se trouvent sur le bord du film sont les côtés, pas le haut et le bas ;)

Re: Stries verticales

Publié : mer. 07 oct. 2009, 08:56
par Ju bil
Tout à fait coq. en fait le défilement ce ne serai pas plutôt du bas vers le haut :mrgreen:

@Ibraz : j'évite 35mm, j'ai du mal avec la fatuité qui émane de partout la bas.

Ju bil

Re: Stries verticales

Publié : jeu. 08 oct. 2009, 11:50
par xeal
J'ai eu ton problème en deux fois en fait. Une fois les stries lorsque je faisais développer chez négatif + au début. Il m'ont dit que ça venait de leur machine et ont évoqué un problème de moirage. J'ai pas bien compris mais je pense que eux non plus, il m'ont balancé ça comme ça, histoire de me donner une raison. Si tu développes en cuve, je peux pas vraiment te dire.

Par contre, les bords surexposés, j'ai eu ce problème en développant en grande cuve, en faisant l'agitation "à la main" (la cuve étant trop lourde pour être soulevée). Pas assez d'agitation, pas assez uniforme = surex sur les côtés.

J'avais d'ailleurs déjà vu ça en confiant mes négas chez dupif il y longtemps et j'avais attribué ça, à l'époque, à un défaut de mon materiel.

Tu développe en cuve paterson ? Tu agites énergiquement et tu tapes la cuve à la fin de chaque cycle ?

@+
Alex.

Re: Stries verticales

Publié : jeu. 08 oct. 2009, 13:42
par Ju bil
Vivi, cuve paterson,
D76 dilué à 1+1, je n'ai plus les temps en tête pour cet exemple, mais j'ai eu la même chose sur plusieurs films différents

Fixateur Tetenal variofix 2x le temps d'éclaircissement de l'amorce dans un échantillon témoin

Ce qui me dérange dans l'explication processus de dev, c'est que j'ai l'impression que ce n'est pas sur toutes les vues d'un même film, ni sur les 2 films d'une même spire (je met souvent 2 films 120 bout à bout sur une spire séparé par un taquer coinceur). En même temps ça se voit surtout sur les aplats donc pas forcement sur toutes les images.
Mais c'est quand même de ce coté la que je pense trouver une solution.

Merci à tous en tout les cas de vos commentaires avisés

Ju bil