Le nouveau forum des Megapixelliens



Publier un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
 Sujet du message: [Problème] Pentax optimal m60
MessagePublié: Jeu 23 Déc 2010, 11:06 
Hors-ligne
Membre
Membre
Avatar de l’utilisateur

Inscrit le: Jeu 19 Mar 2009, 14:19
Messages: 96
Localisation: 67 dans la vallée
Bonsoir

j'ai acheter un Pentax optimal m60 l'année dernière ....elle en a pas trop pris soins malgré que je l'ai mise en garde....

au printemps il y a eu quelques grain de sable qui ont été sur et surement entre l'objectif, j'ai essayer de les enlevés

mais je pense bien qu'il y en a eu a l'intérieur :?

depuis quelque temps j'essaye de l'allumer, l'objectif sort un petit peu y'a comme un bruit de moteur qui tourne dans le vide puis il rentre immédiatement et l'appareil s'éteint.... il est chargé mais je pense que ca bloque quelque part.... :crying-green:

que pourrais-je faire pour essayer de le sauver ? :think:


Haut
 Profil  
 
Afficher les messages depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 1 message ] 


Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum

Rechercher pour:
Sauter vers:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Translated by Xaphos © 2007, 2008, 2009 phpBB.fr