Le nouveau forum des Megapixelliens



Publier un nouveau sujet Répondre au sujet  [ 15 messages ] 
Auteur Message
 Sujet du message: Photo noire
MessagePublié: Dim 03 Oct 2010, 14:42 
Hors-ligne
Newbie

Inscrit le: Lun 02 Nov 2009, 15:14
Messages: 12
Bonjour,

J'ai un problème sur mon Konika Minolta D5D : tout marchait bien et d'un seul coup il s'est mis à faire des photos noires. Seule la partie haute contenanit un bande horizontale de couleur bleu ou rouge dégradée (genre aurore boréale). Je ne peux pas poster de photo du phénomène car depuis peu, la photo est complètement noire cette fois-ci, même à f2.8 et 30' et on ne voit pas les hot pixels habituels.

Je soupsonne très fortement le capteur (environ 28000 photos) mais je voulais votre avis.

Merci d'avance, Froggy


Haut
 Profil  
 
 Sujet du message: Re: Photo noire
MessagePublié: Lun 04 Oct 2010, 21:40 
Hors-ligne
Tchatcheur
Tchatcheur
Avatar de l’utilisateur

Inscrit le: Lun 16 Mar 2009, 21:33
Messages: 786
Localisation: Seine-et-Marne
L'obturateur ?

En tout cas, direction SAV, mais le prix risque d'être prohibitif pour un APN de cet âge :?

_________________
Canon + Sony


Haut
 Profil Site Internet 
 
 Sujet du message: Re: Photo noire
MessagePublié: Mar 05 Oct 2010, 09:14 
Hors-ligne
Newbie

Inscrit le: Lun 02 Nov 2009, 15:14
Messages: 12
J'ai oublié de préciser : le mécanisme physique (mirroir et obturateur) fonctionne correctement : on voit clairement le capteur quand on déclanche sans objectif en pause longue. Ce n'est donc pas un problème d'obturateur.


Haut
 Profil  
 
 Sujet du message: Re: Photo noire
MessagePublié: Mar 12 Oct 2010, 10:38 
Hors-ligne
Tchatcheur
Tchatcheur
Avatar de l’utilisateur

Inscrit le: Mar 17 Mar 2009, 00:23
Messages: 662
Localisation: France (Castanet-Tolosan, 31)
Est-ce que ton problème est sytématique ? Il n'est plus possible de faire une seule photo ? J'avais pensé tout d'abord à ça, mais si tu as une "aurore boréale" et non une photo complètement noire, c'est probablement autre chose... :think:

_________________
Sony Alpha 850 + Nex-7


Haut
 Profil Site Internet 
 
 Sujet du message: Re: Photo noire
MessagePublié: Mar 16 Nov 2010, 08:33 
Hors-ligne
Newbie

Inscrit le: Mer 27 Oct 2010, 09:14
Messages: 11
J'ai eu ceci une fois sur un canon 40D. Direction SAV obligatoire

_________________
Christophe Gomi, Photographe Marseille et région Provence:
photographe mariage, photo reportage, book portrait, illustration: www.gestiss-photo.com


Haut
 Profil  
 
 Sujet du message: Re: Photo noire
MessagePublié: Mar 16 Nov 2010, 11:49 
Hors-ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscrit le: Sam 14 Mar 2009, 21:50
Messages: 3850
Localisation: Bischheim... pas loin du pays de la Bière
J'ai eu un souci similaire avec le E-1.
Et c'était l'obturateur...
D'ailleurs, en enlevant l'objectif et en regardant dans la chambre, je voyais clairement qu'il y avait un souci...
De tte façon => SAV (un obtu, c'est dans les 250 euros, il me semble, en tt cas, c'est ce que j'avais payé)

Maximor

_________________
La richesse vient de la différence...
Le partage nous amène l'expérience...
Alors, échangeons, partageons...


Haut
 Profil Site Internet 
 
 Sujet du message: Re: Photo noire
MessagePublié: Mar 16 Nov 2010, 14:52 
Hors-ligne
Membre Actif
Membre Actif
Avatar de l’utilisateur

Inscrit le: Jeu 25 Mar 2010, 20:25
Messages: 255
Localisation: région parisienne
froggy a écrit:
J'ai oublié de préciser : le mécanisme physique (mirroir et obturateur) fonctionne correctement : on voit clairement le capteur quand on déclanche sans objectif en pause longue. Ce n'est donc pas un problème d'obturateur.


C'est l'obturateur qui est en cause (pour être plus précis: la translation des volets de l'obturateur ne découvrant plus totalement le capteur aux hautes vitesses).


Haut
 Profil  
 
 Sujet du message: Re: Photo noire
MessagePublié: Mar 16 Nov 2010, 15:05 
Hors-ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Inscrit le: Sam 14 Mar 2009, 21:50
Messages: 3850
Localisation: Bischheim... pas loin du pays de la Bière
J'allais le dire....:lol:
Chez moi, on voyait que certains volets étaient coincé...
Là, ils ont peut-être un pb au moment où ils se développent et/ou se referment...

Maximor

_________________
La richesse vient de la différence...
Le partage nous amène l'expérience...
Alors, échangeons, partageons...


Haut
 Profil Site Internet 
 
 Sujet du message: Re: Photo noire
MessagePublié: Jeu 18 Nov 2010, 10:27 
Hors-ligne
Tchatcheur
Tchatcheur
Avatar de l’utilisateur

Inscrit le: Lun 16 Mar 2009, 21:33
Messages: 786
Localisation: Seine-et-Marne
Ouais, sur un D5D, même si c'est encore réparable, on va arriver nettement au-dessus de sa valeur résiduelle...

_________________
Canon + Sony


Haut
 Profil Site Internet 
 
 Sujet du message: Re: Photo noire
MessagePublié: Jeu 18 Nov 2010, 11:08 
Hors-ligne
Tchatcheur
Tchatcheur
Avatar de l’utilisateur

Inscrit le: Mar 17 Mar 2009, 00:23
Messages: 662
Localisation: France (Castanet-Tolosan, 31)
Sauf que si c'est le problème que j'ai mis en lien, c'est encore gratuit jusqu'au 31 décembre 2010. Après relecture ils parlent de photo noire ou bleue, et il faut vérifier si "Err" s'affiche, mais après tout on peut tenter le coup...

Aucune nouvelle de froggy ?

_________________
Sony Alpha 850 + Nex-7


Haut
 Profil Site Internet 
 
 Sujet du message: Re: Photo noire
MessagePublié: Lun 17 Jan 2011, 11:46 
Hors-ligne
Newbie

Inscrit le: Lun 02 Nov 2009, 15:14
Messages: 12
Merci à tous de vos réponses.

Je suis désolé d'avoir laissé tombé ce post, c'est pas très sympa pour vous, mais c'est uniquement par manque de temps sur la fin d'année.
Pour finir mon histoire, ma compagne a eu la (mauvaise ?) idée de tester un EOS 7D donc le problème n'est plus d'actualité, si vous voyez où je veux en venir... Pour être tout à fait franc, j'étais pas contre non plus et 7d + 17-55 à 2.8 ça déchire !


Par rapport à vos réponses :

olivier3191, ça n'est pas ce problème. On l'a déjà eu sur cet appareil et envoyé en SAV à ce sujet. Là, ce sont toutes les photos qui sont noires.

silver_dot a écrit:
C'est l'obturateur qui est en cause (pour être plus précis: la translation des volets de l'obturateur ne découvrant plus totalement le capteur aux hautes vitesses).

Je suis d'accord avec Maximor : "J'allais le dire.... :D"
Je ne comprends pas pourquoi quand je déclanche en pause longue sans ojectif j'ai toujours une photo noire et pas une photo blanche. Même s'il y a un déclage dans le rideau, je vois le capteur (en tout cas, au moins une grande partie) et donc il reçoit de la lumière. De ce fait, même par temps gris, 30 s de pause à focale 1, ca devrait blanchir ma photo...

Froggy


Haut
 Profil  
 
 Sujet du message: Re: Photo noire
MessagePublié: Lun 17 Jan 2011, 13:33 
Hors-ligne
Tchatcheur
Tchatcheur
Avatar de l’utilisateur

Inscrit le: Mar 17 Mar 2009, 00:23
Messages: 662
Localisation: France (Castanet-Tolosan, 31)
Oui forcément un Canon 7D, on ne joue plus dans la même catégorie. ;)

Pour le D5D, si les photos sont noires, c'est probablement parce qu'il y a un souci électronique en plus du pb d'obturateur ?

_________________
Sony Alpha 850 + Nex-7


Haut
 Profil Site Internet 
 
 Sujet du message: Re: Photo noire
MessagePublié: Lun 17 Jan 2011, 15:39 
Hors-ligne
Newbie

Inscrit le: Lun 02 Nov 2009, 15:14
Messages: 12
Le D5D on a renoncé à le faire réparer mais j'aimerai quand même comprendre.

Je pense en effet qu'il y a un problème électronique mais silver dot semblait certain de lui.


Haut
 Profil  
 
 Sujet du message: Re: Photo noire
MessagePublié: Lun 17 Jan 2011, 23:06 
Hors-ligne
Tchatcheur
Tchatcheur
Avatar de l’utilisateur

Inscrit le: Mar 17 Mar 2009, 00:23
Messages: 662
Localisation: France (Castanet-Tolosan, 31)
froggy a écrit:
Le D5D on a renoncé à le faire réparer mais j'aimerais quand même comprendre.

Je suis comme toi, mais je sèche... En posant ta question ici tu auras peut-être des avis supplémentaires.

_________________
Sony Alpha 850 + Nex-7


Haut
 Profil Site Internet 
 
 Sujet du message: Re: Photo noire
MessagePublié: Mar 18 Jan 2011, 10:07 
Hors-ligne
Newbie

Inscrit le: Lun 02 Nov 2009, 15:14
Messages: 12
Merci pour le lien.
Je vais prendre quelques minutes pour poser la question.


Haut
 Profil  
 
Afficher les messages depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 15 messages ] 


Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum

Rechercher pour:
Sauter vers:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Translated by Xaphos © 2007, 2008, 2009 phpBB.fr